<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>DLV-Asse träumen vom Sommermärchen in Berlin | Sportschau - sportschau.de/ecs - Nachrichten</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta name="title" content="DLV-Asse träumen vom Sommermärchen in Berlin" />
<meta property="og:title" content="DLV-Asse träumen vom Sommermärchen in Berlin"/>
<meta name="description" content="Ein Rekordteam von 125 deutschen Leichtathleten will ab heute den Heimvorteil in Berlin nutzen. Die Medaillenchancen stehen gut. Emotionaler Höhepunkt dürfte der Abschied von Robert Harting werden." />
<meta property="og:description" content="Ein Rekordteam von 125 deutschen Leichtathleten will ab heute den Heimvorteil in Berlin nutzen. Die Medaillenchancen stehen gut. Emotionaler Höhepunkt dürfte der Abschied von Robert Harting werden." />
<meta property="og:image" content="http://ecs.sportschau.de/london2017/lawmlondon1498_v-contentxl.jpg" />
<link rel="canonical" href="http://ecs.sportschau.de/ecs2018/nachrichten/DLV-Asse-traeumen-vom-Sommermaerchen-in-Berlin,vorschau538.html" />
<meta name="keywords"  lang="de" content="ECS 2018, ECS, European Championships, Berlin, Leichtathletik, Robert Harting,NDR,Norddeutscher Rundfunk,Norddeutschland,Radio" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig1" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#082e5f">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" href="/resources/css/generated/ecs2018_base.css" rel="stylesheet" media="screen" />
<link type="text/css" href="/resources/css/generated/ecs2018_xs.css" rel="stylesheet" media="screen and (min-width: 0px) and (max-width: 479px)" />
<link type="text/css" href="/resources/css/generated/ecs2018_s.css" rel="stylesheet" media="screen and (min-width: 480px) and (max-width: 767px)" />
<link type="text/css" href="/resources/css/generated/ecs2018_m.css" rel="stylesheet" media="screen and (min-width: 768px) and (max-width: 1009px)" />
<link type="text/css" href="/resources/css/generated/ecs2018_l.css" rel="stylesheet" media="screen and (min-width: 1010px) and (max-width: 1900px), print" />
<link type="text/css" href="/resources/css/generated/ecs2018_xl.css" rel="stylesheet" media="screen and (min-width: 1901px)" />
<!--[if lte IE 8]>
<link type="text/css" href="/resources/css/generated/ecs2018_l.css" rel="stylesheet" media="screen, print" />
<link type="text/css" rel="stylesheet" href="/resources/css/generated/ecs2018_ie8.css" media="screen" />
<![endif]-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/generated/ecs2018_noscript.css" />
</noscript>
<link type="text/css" href="/resources/css/generated/ecs2018_print.css" rel="stylesheet" media="print" />
<script type="text/javascript" src="/resources/js/baselib.js"></script>
<script type="text/javascript" src="/resources/js/functions.js"></script>
</head>
<body class="sportschau ecs2018 article">
<div id="header">
<div class="wrapper">
<div class="section sectionA">
<div role="navigation" class="masternavi">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<div class="mnHolder">
<a href="#" class="navtoggle" id="mainnavtoggle" data-rel="masternav">ARD Navigation <span class="icon arrow_down"></span>
</a>
<ul id="masternav">
<li class="ard">
<a class="home" href="http://ard.de/">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/">Nachrichten</a>
</li>
<li class="sportschau active">
<a href="http://www.sportschau.de/index.html">Sport</a>
</li>
<li class="boerse">
<a href="http://www.boerse.ard.de/">B&ouml;rse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber/">Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen/">Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur/">Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder/">Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/die-ard/">Die ARD</a>
</li>
<li class="tv">
<a href="http://www.daserste.de/">Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio/">Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/">ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://ard.de/"></a>
</div>
<!-- ardLogo -->
</div>
<!-- mnHolder -->
</div>
<!-- masternavi -->
<div class="mnHolder">
<div role="banner" class="logo">
<a href="http://www.sportschau.de"><div class="logoimage"><img alt="Sportschau" title="Sportschau - Logo" src="/resources/img/sportschau/banner/logo_base.png" /></div></a>
<a href="/ecs2018/index.html"><div class="logotext"><div class="name">European Championships<br />Berlin/Glasgow 2018<div class="date">02. - 12.08.</div></div></div></a>
</div><div role="search" class="searchBox">
<div class="searchToggle">
<a href="#" class="navtoggle" id="searchtoggle"
data-rel="searchform"> <img alt="Suche" title="Suchen"
src="/resources/img/base/icon/lupe_searchtoggle.png"><span
class="icon arrow_down"></span>
</a>
</div>
<form class="searchForm" id="searchform" action="/ecs2018/suche185.html?subsite=ecs2018 ">
<input class="searchInput" type="text" name="query" value="Suche in sportschau.de/ecs" />
<input type="hidden" name="subsite" value="ecs2018 " />
<div class="searchSubmit">
<input type="image" src="/resources/img/base/icon/lupe_gross.png" alt="Lupe" title="Suchen">
</div>
</form>
</div>
<div role="navigation" class="subnavi">
<div class="menueToggle hasArrow collapsed">
<a href="" class="navtoggle" id="ressortnavtoggle"
data-rel="ressortnavi">Menü <span class="icon arrow_down"></span></a>
</div>
<ul class="ressorts" id="ressortnavi">
<li>
<span class="subressort collapsed ">
<a href="/ecs2018/index.html" title="zur Startseite">Startseite</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/ecs2018/live/index.html">Live</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/ecs2018/radio_tv/index.html">TV</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/ecs2018/zeitplan/index.html">Zeitplan</a>
</span>
</li>
<li>
<span class="collapsed  subressort  hasArrow">
<a href="/ecs2018/ergebnisse/index.html">Ergebnisse</a>
<div class="collapseArrow"></div>
</span>
<ul class="subressorts">
<li><a href="/ecs2018/ergebnisse/index.html"> &Uuml;bersicht&nbsp;Ergebnisse</a></li>
<li><a href="/ecs2018/ergebnisse/medaillenspiegel/index.html">Medaillenspiegel</a></li>
<li><a href="/ecs2018/ergebnisse/weltrekorde/index.html">Weltrekorde - Leichtathletik</a></li>
<li><a href="/ecs2018/ergebnisse/europarekorde/index.html">Europarekorde - Leichtathletik</a></li>
<li><a href="/ecs2018/ergebnisse/deutscherekorde/index.html">Deutsche Rekorde - Leichtathletik</a></li>
<li><a href="/ecs2018/ergebnisse/weltjahresbestleistungen/index.html">Weltjahresbestleistungen - Leichtathl.</a></li>
<li><a href="/ecs2018/ergebnisse/historischeergebnisse/index.html">Historische Ergebnisse - Leichtathl.-EM</a></li>
</ul>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/ecs2018/videos_audios/index.html">Videos</a>
</span>
</li>
<li>
<span class="collapsed  subressort  hasArrow active">
<a href="/ecs2018/nachrichten/index.html">Nachrichten</a>
<div class="collapseArrow"></div>
</span>
<ul class="subressorts">
<li><a href="/ecs2018/nachrichten/index.html"> &Uuml;bersicht&nbsp;Nachrichten</a></li>
</ul>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/ecs2018/sportler/index.html">Sportler</a>
</span>
</li>
<li>
<span class="collapsed  subressort  hasArrow">
<a href="/ecs2018/sportarten/index.html">Sportarten</a>
<div class="collapseArrow"></div>
</span>
<ul class="subressorts">
<li><a href="/ecs2018/sportarten/index.html"> &Uuml;bersicht&nbsp;Sportarten</a></li>
<li><a href="/ecs2018/sportarten/wettkampfstaetten/index.html">Wettkampfstätten</a></li>
</ul>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/ecs2018/socialstream/index.html">Social Stream</a>
</span>
</li>
</ul>
</div>
</div>
<!-- mnHolder -->
</div>
</div>
</div><div id="content">
<div class="wrapper" role="main">
<a name="goToContent" class="hidden"></a>
<div class='section sectionZ sectionArticle'>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="mediaCon">
<div class="video_audio">
<img width="192" height="144" src="https://www.ndr.de/fernsehen/screenshot549832_v-content.jpg" alt="Sprinter Julian Reus auf einem Werbebanner  " title="Sprinter Julian Reus auf einem Werbebanner"   width=0 height=0 style='display:none' />
<iframe
id="pp_ecs368"
width="100%"
height="100%"
frameborder="0"
style="display: block;"
webkitAllowFullScreen
mozallowfullscreen
allowFullScreen
src="/ecs2018/nachrichten/ecs368-ardplayer_image-eb9996fb-d577-46eb-9b47-32b74ebbbda3_theme-sportevents.html"
></iframe>
<div class="teaser">
<div class="mediaCon ">
<div class="mediaInfo">
<p class="infotext">
01:29 min
| 05.08.2018
| Das Erste
| Autor/in: Kaulbars, Sven
</p>
<h2 class="headline">Leichtathletik-EM: Berlin steht in den Startlöchern</h2>
<p class="teasertext">Es kann losgehen: Berlin wartet auf die Leichtathletik-EM. Auch die deutschen Stars wie Speerwurf-Olympiasieger Thomas Röhler und Sprinter Julian Reus fiebern dem Beginn der Wettkämpfe entgegen.</p>
</div>
</div>
</div>
</div>
</div>
<p class="dachzeile">Leichtathletik</p>
<h1 class="headline small">DLV-Asse träumen vom Sommermärchen in Berlin</h1>
<p class="autor small">von Bettina Lenner</p>
<div class="modSharing">
<div class="fixedSharingContainer small">
<div class="shareCon">
<div class="sharetoggle off">
<span class="icon icon_toggle"></span>
</div>
<ul class="shares">
<li><a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=http%3A%2F%2Fecs.sportschau.de%2Fecs2018%2Fnachrichten%2FDLV-Asse-traeumen-vom-Sommermaerchen-in-Berlin%2Cvorschau538.html&t=DLV-Asse+tr%C3%A4umen+vom+Sommerm%C3%A4rchen+in+Berlin">
<span class="icon icon_facebook"></span></a>
</li>
<li><a target="_blank" title="Bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=http%3A%2F%2Fecs.sportschau.de%2Fecs2018%2Fnachrichten%2FDLV-Asse-traeumen-vom-Sommermaerchen-in-Berlin%2Cvorschau538.html">
<span class="icon icon_twitter"></span></a>
</li>
<li><a target="_blank" title="Bei Google Plus empfehlen" href="//plus.google.com/share?url=http%3A%2F%2Fecs.sportschau.de%2Fecs2018%2Fnachrichten%2FDLV-Asse-traeumen-vom-Sommermaerchen-in-Berlin%2Cvorschau538.html">
<span class="icon icon_googleplus"></span></a>
</li>
<li>
<a title="Via E-Mail empfehlen" href="mailto:?subject=Linktipp:+DLV-Asse+tr%C3%A4umen+vom+Sommerm%C3%A4rchen+in+Berlin&body=Linktipp:+DLV-Asse+tr%C3%A4umen+vom+Sommerm%C3%A4rchen+in+Berlin%0AURL:+http%3A%2F%2Fecs.sportschau.de%2Fecs2018%2Fnachrichten%2FDLV-Asse-traeumen-vom-Sommermaerchen-in-Berlin%2Cvorschau538.html%0A">
<span class="icon icon_kontakt"></span>
</a>
</li>
<li>
<a href="#" class="to_whatsapp">
<span class="icon icon_print"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
<p class="text small"><strong>In Berlin beginnt heute mit der EM der Saisonhöhepunkt der Leichtathleten. Neun Jahre nach der WM an selber Stelle will ein Rekordteam von 125 deutschen Startern den Heimvorteil im geschichtsträchtigen Olympiastadion nutzen. Die Medaillenchancen stehen gut. Emotionaler Höhepunkt dürfte der Abschied von Robert Harting werden.</strong></p><div class="infokasten small boxB ">
<h3 class="ressort">Videos</h3>
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="/ecs2018/videos_audios/Deutsche-Leichtathleten-fiebern-dem-Start-entgegen,ecs274.html" title="Zum Video: Deutsche Leichtathleten fiebern dem Start entgegen" class="imglink" ><span class="icon icon_video"></span>
<img src="https://www.ndr.de/fernsehen/screenshot549190_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Lisa-Marie Kwaye und Idriss Gonschinska im Interview  " title="Lisa-Marie Kwaye und Idriss Gonschinska im Interview"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/ecs2018/videos_audios/Deutsche-Leichtathleten-fiebern-dem-Start-entgegen,ecs274.html" title="Zum Video: Deutsche Leichtathleten fiebern dem Start entgegen"  >
<span>Deutsche Leichtathleten fiebern dem Start entgegen
</a>
</h4>
<p class="teasertext ">
<a href="/ecs2018/videos_audios/Deutsche-Leichtathleten-fiebern-dem-Start-entgegen,ecs274.html" title="Zum Video: Deutsche Leichtathleten fiebern dem Start entgegen"  >
"Für mich geht ein Traum in Erfüllung": Sprinterin Lisa-Marie Kwayie und Idriss Gonschinska, Leitender Direktor Sport, vor dem Start der Leichtathletik-EM in Berlin.
</a>&nbsp;|&nbsp;<strong><a href="/ecs2018/videos_audios/Deutsche-Leichtathleten-fiebern-dem-Start-entgegen,ecs274.html" title="Zum Video: Deutsche Leichtathleten fiebern dem Start entgegen"  >video (05:05 min)</a></strong>
</p>
</div>
</div>
<p class="text small">Ende Juni besuchte <a href="/ecs2018/sportler/SportlerportraetLisaMarieKwayie,lisamariekwayie102.html" title="Zum Artikel: Lisa-Marie Kwayie"  >Lisa-Marie Kwayie</a> in ihrer Heimatstadt Berlin ein Konzert der US-Stars Beyoncé und Jay-Z. Ein gigantisches Event im <a href="/ecs2018/sportarten/wettkampfstaetten/Olympiastadion-Berlin,olympiastadion270.html" title="Zum Artikel: Olympiastadion Berlin"  >Olympiastadion</a>, das die junge deutsche Sprinterin restlos begeisterte. Vor allem aber keimte in ihr während der rauschenden Pop-Party wiederholt der Gedanke auf, dass sie rund sechs Wochen später genau dort ebenfalls Teil einer gigantischen Show sein würde. "Es kribbelt schon. Den allerersten internationalen Start bei den Erwachsenen zuhause im Berliner Olympiastadion, mehr Motivation kann man gar nicht haben, es ist Wahnsinn", schwärmte die 21-Jährige im ARD-Interview.</p>
<p class="text small">"Alle fiebern auf die nächste Woche hin", berichtete Idriss Gonschinska, Leitender Direktor Sport im Deutschen Leichtathletik-Verband (DLV), kurz vor den kontinentalen Titelkämpfen. Neun Jahre nach der Heim-WM wollen die deutschen Athleten erneut ein spektakuläres Sportfest in der Hauptstadt feiern - und den Heimvorteil nutzen. Das mit 125 Teilnehmern größte EM-Team aller Zeiten ist eine Mischung aus Routiniers und jungen Hoffnungsträgern, die an Meisterschaften herangeführt werden sollen. Eine einmalige Gelegenheit bei einer Heim-EM zwei Jahre vor den Olympischen Spielen in Tokio.</p>
<h4 class="subtitle small">Viel Qualität im größten EM-Team aller Zeiten</h4>
<p class="text small">Der DLV hat allerdings nicht nur Quantität, sondern auch viel Qualität mit insgesamt fünf Titelverteidigern im Team, dessen Durchschnittsalter 26 Jahre beträgt. Die nach ihrer Babypause schon wieder siegverwöhnte Kugelstoßerin <a href="/ecs2018/sportler/Sportlerportraet-Christina-Schwanitz,christinaschwanitz100.html" title="Zum Artikel: Christina Schwanitz - Erst Babyglück, nun EM-Triple?"  ><span class="icon icon_video"></span>Christina Schwanitz</a>, ihr wiedererstarkter Disziplinkollege <a href="/ecs2018/sportler/Sportlerportraet-David-Storl,davidstorl114.html" title="Zum Artikel: David Storl: Lehren aus der Krise"  ><span class="icon icon_video"></span>David Storl</a>, Hürdensprinterin <a href="/ecs2018/sportler/Sportlerportraet-Cindy-Roleder,cindyroleder100.html" title="Zum Artikel: Cindy Roleder: Erfolgsstory einer Hürdensprinterin"  ><span class="icon icon_video"></span>Cindy Roleder</a>, die deutsche Hindernis-Rekordhalterin <a href="/ecs2018/sportler/Sportlerportraet-Gesa-Felicitas-Krause,gesafelicitaskrause102.html" title="Zum Artikel: Gesa Felicitas Krause - Klarer Kopf, große Erfolge"  ><span class="icon icon_video"></span>Gesa Krause</a> und Dreispringer <a href="/ecs2018/sportler/Sportlerportraet-Max-Hess,maxhess100.html" title="Zum Artikel: Max Heß hofft auf erneuten Coup"  ><span class="icon icon_video"></span>Max Heß</a> triumphierten vor zwei Jahren in Amsterdam, als die DLV-Mannschaft insgesamt 16 Medaillen einsammelte (5 Gold, 4 Silber, 7 Bronze). Allerdings waren kurz vor den Sommerspielen nicht alle internationalen Stars am Start. Für Gonschinska ist deshalb die EM vor vier Jahren das Maß der Dinge: "Wir wollen besser sein als bei der EM in Zürich", sagte er.</p>
<p class="text small">Viermal Gold, einmal Silber und dreimal Bronze lautete die eher durchwachsene Bilanz seinerzeit, mit dem Rückenwind des Heimpublikums sollte sie diesmal deutlich besser ausfallen. "Der Funke wird vom Publikum auf die Athleten und umgekehrt überspringen", prognostiziert Gonschinska. Die größten Goldchancen dürften dabei Schwanitz, die sich im Rekordtempo wieder in Medaillenform gebracht hat, sowie <a href="/ecs2018/videos_audios/Deutschlands-heisse-Speerwurf-Eisen-in-Berlin,ecs212.html" title="Zum Video: Deutschlands heiße Speerwurf-Eisen in Berlin"  ><span class="icon icon_video"></span>die überragenden Speerwerfer</a> mit Weltmeister <a href="/ecs2018/sportler/Sportlerportraet-Johannes-Vetter,johannesvetter100.html" title="Zum Artikel: Johannes Vetter - Nächster Halt Europameister?"  ><span class="icon icon_video"></span>Johannes Vetter</a>, dem deutschen Meister <a href="/ecs2018/sportler/Sportlerportraet-Andreas-Hofmann,andreashofmann104.html" title="Zum Artikel: Andreas Hofmann: Raus aus dem Schatten"  ><span class="icon icon_video"></span>Andreas Hofmann</a> und Olympiasieger <a href="/ecs2018/sportler/Sportlerportraet-Thomas-Roehler,thomasroehler100.html" title="Zum Artikel: Röhler träumt von EM-Gold, Tokio und 100 m"  ><span class="icon icon_video"></span>Thomas Röhler</a> besitzen. Sie belegen in dieser Reihenfolge die Plätze eins bis drei der Welt.</p></div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon modConGallery ">
<div class="mod modA modHead">
<div class="boxCon" aria-live="polite">
<div class="box">
<div class="info"></div>
<p class="subline">DLV-Team</p>
<h2 class="headline">Die deutschen Medaillenkandidaten in Berlin</h2>
</div>
</div>
</div>
<div class="mod modA modGallery">
<div class="boxCon gallery" aria-live="polite">
<div class="ndrgallery"  data-slider-viewxl='{ "0":1280, "1":4 , "2":true}' data-slider-viewl='{ "0":960, "1":3 , "2":true}' data-slider-viewm='{ "0":767, "1":3 , "2":true}' data-slider-views='{ "0":490, "1":2 , "2":false}' data-slider-viewxs='{ "0":400, "1":1 , "2":false}' data-slider='{"gallery":true, "elementNavigation":true, "slideShow":false, "pager":true, "buttonPagingPosition":"outside", "elementClickable": true, "leftMargin":0, "rightMargin":0, "resizeWrapperSelector":".modGallery", "resizeFallbackWrapperSelector":".modConGallery", "elementSelectionType" : "children"}'>
<ul id="sliderelement">
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Pamela Dutkiewicz, Johannes Vetter, Gina Lückenkemper (Montage) &copy; imago Fotograf: Anke Waelischmiller,SVEN SIMON/Köhn/Chai v.d. Laage" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="https://www.ndr.de/sport/collage816_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Vor zwei Jahren gewannen die deutschen Leichtathleten in Amsterdam fünfmal Gold und holten insgesamt 16 Medaillen. Was ist bei der Heim-EM in Berlin möglich? Sportschau.de gibt einen Überblick.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Die drei deutschen Speerwerfer Thomas Röhler, Andreas Hofmann und Johannes Vetter stehen in einem Stadion nebeneinander. &copy; dpa picture alliance Fotograf: Gladys Chai von der Laage" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/ecs2018/speerwerfen144_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Die deutschen Speerwerfer sind auch in diesem Jahr wieder eine Macht. Weltmeister Johannes Vetter (r.), im Vorfeld der EM durch eine Verletzung gehandicapt, der deutsche Meister Andreas Hofmann (M.) und Olympiasieger Thomas Röhler (l.) belegen in der Welt-Jahresbestenliste unangefochten die vorderen Plätze und haben allesamt in dieser Saison schon über 90 m geworfen. Gold, Silber und Bronze sind denkbar. Die Reihenfolge? Offen!</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Christina Schwanitz bejubelt ihren DM-Sieg &copy; picture alliance Fotograf: Jan Kaefer" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/ecs2018/sportler/schwanitz166_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Zwillingsmutter Christina Schwanitz hat sich im Rekordtempo wieder in Medaillenform gebracht. Mit dem ersten 20-Meter-Stoß seit ihrer 15-monatigen Babypause wurde sie wenige Wochen vor der EM nicht nur deutsche Meisterin, sondern baute auch ihre Führung in der europäischen Jahresbestenliste deutlich aus. Bei einem Autounfall im Anschluss hatte sie viel Glück im Unglück, die Blessuren seien ausgestanden, sagte sie in Berlin. Gold ist möglich - und wäre ein Novum. Noch nie holte eine Kugelstoßerin dreimal in Serie den EM-Titel.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="David Storl klatscht in die Hände. &copy; picture alliance/Daniel Karmann/dpa Fotograf: Daniel Karmann" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/ecs2018/sportler/storl324_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">David Storl ist zurück. Nach schwierigen Jahren hat der zweimalige Welt- und dreimalige Europameister mit neuem Trainer zurück in die Erfolgsspur gefunden und stößt wieder weit. Der vierte EM-Titel in Folge ist möglich, sein schärfster Konkurrent im Kampf um Gold dürfte vor allem der Pole Michal Haratyk sein.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Pamela Dutkiewicz &copy; imago/Beautiful Sports Fotograf: BEAUTIFUL SPORTS/Axel Kohring" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/london2017/lawmlondon1640_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Die WM-Dritte Pamela Dutkiewicz ...</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Hürdensprinterin Cindy Roleder jubelt nach ihrem EM-Sieg in Amsterdam. &copy; dpa bildfunk Fotograf: Michael Kappeler" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm" src="/amsterdam2016/sportler/roleder166_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">... oder Titelverteidigerin Cindy Roleder? Deutschlands beste Hürdensprinterinnen haben eine Medaille fest im Blick und könnten sogar beide weit oben auf dem Treppchen landen.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Gregor Traber &copy; imago/Beautiful Sports Fotograf: BEAUTIFUL SPORTS/Axel Kohring" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/ecs2018/sportler/traber138_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Disziplinkollege Gregor Traber ist in der Form seines Lebens. Der deutsche Meister über 110 m Hürden will in Berlin &quot;überraschen&quot;. Nutzt er den Vorteil der Heimkulisse und  erwischt das optimale Rennen, kann das mit Bronze gelingen.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Die Diskuswerfer Robert (l.) und Christoph Harting stehen nebeneinander in einem Stadion. &copy; imago" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/ecs2018/harting634_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Es ist angerichtet für den Abschied von Robert Harting (l.). Der Diskus-Riese bestreitet in seinem &quot;Wohnzimmer&quot; Olympiastadion seine letzte große Meisterschaft und dürfte froh sein, überhaupt dabei zu sein. Der Körper ist geplagt, eine Medaille wohl weit weg. Anders sein (ungleicher) Bruder Christoph (r.). Der Sensations-Olympiasieger könnte seinem Coup von Rio den nächsten großen Titel folgen lassen. Im Harting-Sandwich lauert der Olympia-Dritte Daniel Jasinski auf seine Chance.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Gesa Felicitas Krause &copy; imago/Chai v.d. Laage Fotograf: Chai v.d. Laage" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/london2017/krause328_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Im vergangenen Jahr war der Frust bei Gesa Krause  groß, als sie bei der WM in London unverschuldet zu Fall kam und alle Medaillenhoffnungen auf einen Schlag dahin waren. Bei der EM geht die deutsche Rekordhalterin als Titelverteidigerin ins Rennen über 3.000 m Hindernis. Alles andere als eine Medaille wäre für die bodenständige, faire Frankfurterin eine Enttäuschung.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Richard Ringer &copy; dpa - Bildfunk Fotograf: Bernd Thissen/dpa" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/london2017/lawmlondon1066_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Vor zwei Jahren holte Richard Ringer über 5.000 m EM-Bronze in Amsterdam. Diesmal ist sogar noch mehr drin. Der 29-Jährige plant einen Doppelstart, will sich zum Auftakt über 10.000 m die erste Medaille sichern und dann auch über die halbe Distanz Edelmetall folgen lassen. &quot;Gold fehlt mir noch&quot;, sagt Ringer, der die europäische Jahresbestenliste über 10.000 m anführt, selbstbewusst.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Arthur Abele schreit seine Freude heraus. &copy; picture alliance/Norbert Schmidt Fotograf: Norbert Schmidt" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/ecs2018/sportler/abele130_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Der unverwüstliche Arthur Abele hat in diesem Jahr in Ratingen gewonnen und dabei mit 8.481 Punkten den zweitbesten Zehnkampf seiner langen Karriere hingelegt. Nun soll es für den 32-Jährigen endlich mit der ersten internationalen Freiluft-Medaille klappen. Mathias Brugger und der junge U20-Weltrekordhalter Niklas Kaul, der für den angeschlagenen Kai Kazmirek nachrückte, wollen ebenfalls eine gute Rolle spielen.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Carolin Schäfer &copy; dpa - Bildfunk Fotograf: Bernd Thissen/dpa" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/london2017/lawmlondon686_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">An ihre Leistungen aus dem Vorjahr, als sie Platz fünf in der ewigen deutschen Bestenliste und WM-Silber eroberte, konnte Siebenkämpferin Carolin Schäfer 2018 noch nicht anknüpfen. Doch die Formkurve zeigt nach oben und eine Medaille ist das erklärte Ziel. Gold scheint für die belgische Olympiasiegerin Nafissatou Thiam reserviert zu sein. &quot;Doch auch sie kann patzen&quot;, so Schäfer.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Weitspringerin Malaika Mihambo zeigt den einen Zentimeter, der Ihr zu einem Sprung über sieben Meter noch fehlt. &copy; Thomas Luerweg Fotograf: Thomas Luerweg" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/ecs2018/championships108_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">6,99 m ist Malaika Mihambo in diesem Jahr schon gesprungen - persönliche Bestleistung. Nur noch ein Zentimeter trennt die Olympia-Vierte von der magischen Marke. Doch vor allem ihre Beständigkeit zeichnet die achtbeste deutsche Weitspringerin der Geschichte in dieser Saison aus. Vor zwei Jahren war Mihambo EM-Dritte - in Berlin geht möglicherweise noch mehr.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Mateusz Przybylko &copy; dpa - Bildfunk Fotograf: Rainer Jensen/dpa" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/london2017/lawmlondon1866_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Mateusz Przybylko erfüllte sich im Winter mit Bronze bei der Hallen-WM seinen Traum von einer internationalen Medaille. Nun will der deutsche Hochsprung-Meister, der auch den nationalen Rekord im Blick hat (2,37 m), Freiluft-Edelmetall folgen lassen. Die Chancen auf eine Top-Platzierung sind durch Danil Lysenkos Startverbot gestiegen. Der Hallen-Weltmeister, der als neutraler Athlet gestartet wäre, hatte seinen Aufenthaltsort nicht bekannt gegeben und war deshalb nicht für Dopingkontrollen verfügbar. Bei Eike Onnen muss schon alles zusammenpassen, damit wie vor zwei Jahren Bronze herausspringt.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Marie-Laurence Jungfleisch &copy; dpa - Bildfunk Fotograf: Rainer Jensen/dpa" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/london2017/lawmlondon1632_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Im vergangenen Jahr schrammte Marie-Laurence Jungfleisch an WM-Bronze vorbei, in Berlin will sie nun ihr erstes internationales Edelmetall gewinnen. &quot;Abgesehen von Maria Lasitskene sind alle schlagbar&quot;, sagt ihr Trainer Tamas Kiss, und für die deutsche Hochsprung-Serienmeisterin ist ohnehin klar: &quot;Ich möchte eine Medaille gewinnen, auch wenn die Konkurrenz groß ist.&quot;</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Die deutsche Dreispringerin Kristin Gierisch &copy; dpa Fotograf: Rainer Jensen" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/london2017/lawmlondon844_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Auch Dreispringerin Kristin Gierisch wartet noch auf ihre erste große Freiluft-Medaille. Bei der EM könnte es für die 27-Jährige, die 2009 die Heim-WM im Olympiastadion nur um wenige Zentimeter verpasste, so weit sein. &quot;Mit Berlin habe ich noch eine Rechnung offen&quot;, sagte die Hallen-Europameisterin und WM-Fünfte, die sich in diesem Jahr nicht nur auf 14,42 m gesteigert hat, sondern auch große Konstanz zeigt.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Shanice Craft &copy; imago/Chai v.d. Laage Fotograf: Chai v.d. Laage" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/ecs2018/craft116_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Bei den Diskuswerferinnen war der Kampf um die EM-Tickets Dramatik pur. Am Ende sicherten sich die deutsche Meisterin Shanice Craft (Bild), Claudine Vita und Altmeisterin Nadine Müller die Fahrkarte nach Berlin. Die Kroatin Sandra Perkovic gilt als unschlagbar, dahinter ist für das deutsche Trio alles möglich.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Christin Hussong &copy; picture alliance/Poppe, Cornelius/NTB scanpix/dpa Fotograf: Cornelius Poppe" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/ecs2018/sportler/hussong110_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Christin Hussong ist nach einem WM-Jahr zum Vergessen in starker Form. In dieser Saison flog der Speer schon auf 66,36 m. Nun hofft die Mitfavoritin auf ihr erstes großes internationales Edelmetall, &quot;auch wenn es in Europa einige drauf haben. Entscheidend wird die Tagesform sein.&quot;</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Der deutsche Geher Christopher Linke (M.) im Rennen über 20 km &copy; dpa - Bildfunk Fotograf: Bernd Thissen" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/london2017/lawmlondon1830_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">2009 stand er bei der Heim-WM in Berlin an der Strecke und feuerte die Athleten an. Nun ist Christopher Linke über 20 km Gehen selbst am Start - und darf mit einer Medaille liebäugeln. Nach fünften Plätzen 2016 bei den Olympischen Spielen in Rio und im Jahr darauf bei der WM in London soll es in Berlin nun endlich bei einer großen internationalen Meisterschaft aufs Podest gehen. Alles andere als eine Medaille sei für ihn eine Enttäuschung, sagte der Potsdamer.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Der deutsche Stabhochspringer Raphael Holzdeppe jubelt. &copy; picture alliance / Rainer Jensen Fotograf: Rainer Jensen" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/london2017/lawmlondon604_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Was gelingt Raphael Holzdeppe? Der Weltmeister von 2013 hat in diesem Jahr in der Halle schon 5,88 m und im Freien 5,81 m überquert, es hapert allerdings an Konstanz - und die Konkurrenz ist stark. Der 28-Jährige ist die reinste Wundertüte.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Alina Reh &copy; imago/Chai v.d. Laage Fotograf: Chai v.d. Laage" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/london2017/reh270_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Alina Reh konnte wegen eines Ermüdungsbruchs im rechten Wadenbein erst verspätet in die Saison einsteigen - und steigerte sich über 10.000 m dennoch im Juni in Regensburg auf 32:17,17 Minuten. Läuft es perfekt für die Nummer sechs der europäischen Jahresbestenliste, kann sie in den Kampf um Bronze eingreifen.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Tatjana Pinto, Gina Lückenkemper und Rebekka Haase (v.l.n.r.) jubeln nach dem Lauf der 4 x 100-m-Staffel. &copy; imago/Chai v.d. Laage Fotograf: Chai v.d. Laage" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/london2017/lawmlondon1572_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Der verletzungsbedingte Ausfall von Lisa Mayer hat die Sprintstaffel der Frauen durcheinandergewirbelt. Egal, wer laufen wird, die Konstellation ist neu. Dennoch: Eine Medaille ist das Ziel, insgeheim wohl auch Gold. Gina Lückenkemper (2.v.l.) und Tatjana Pinto (l.) sind gesetzt und dürften sich auch als Solistinnen etwas ausrechnen.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Robert Hering (l.) und Julian Reus &copy; imago/Laci Perenyi" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/london2017/staffel480_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Für das Sprintquartett der Männer um den deutschen Rekordhalter Julian Reus (r.) wäre Bronze wie vor zwei Jahren ein großer Erfolg. Die Konkurrenz unter anderem aus Großbritannien, Frankreich und Italien ist stark.</p>
</div>
</li>
</ul>
</div>
</div>
<div class="modSharing">
<div class="fixedSharingContainer small">
<div class="shareCon">
<div class="sharetoggle off">
<span class="icon icon_toggle"></span>
</div>
<ul class="shares">
<li><a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=http%3A%2F%2Fecs.sportschau.de%2Fecs2018%2Fnachrichten%2FDLV-Asse-traeumen-vom-Sommermaerchen-in-Berlin%2Cvorschau538.html&t=DLV-Asse+tr%C3%A4umen+vom+Sommerm%C3%A4rchen+in+Berlin">
<span class="icon icon_facebook"></span></a>
</li>
<li><a target="_blank" title="Bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=http%3A%2F%2Fecs.sportschau.de%2Fecs2018%2Fnachrichten%2FDLV-Asse-traeumen-vom-Sommermaerchen-in-Berlin%2Cvorschau538.html">
<span class="icon icon_twitter"></span></a>
</li>
<li><a target="_blank" title="Bei Google Plus empfehlen" href="//plus.google.com/share?url=http%3A%2F%2Fecs.sportschau.de%2Fecs2018%2Fnachrichten%2FDLV-Asse-traeumen-vom-Sommermaerchen-in-Berlin%2Cvorschau538.html">
<span class="icon icon_googleplus"></span></a>
</li>
<li>
<a title="Via E-Mail empfehlen" href="mailto:?subject=Linktipp:+DLV-Asse+tr%C3%A4umen+vom+Sommerm%C3%A4rchen+in+Berlin&body=Linktipp:+DLV-Asse+tr%C3%A4umen+vom+Sommerm%C3%A4rchen+in+Berlin%0AURL:+http%3A%2F%2Fecs.sportschau.de%2Fecs2018%2Fnachrichten%2FDLV-Asse-traeumen-vom-Sommermaerchen-in-Berlin%2Cvorschau538.html%0A">
<span class="icon icon_kontakt"></span>
</a>
</li>
<li>
<a href="#" class="to_whatsapp">
<span class="icon icon_print"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h4 class="subtitle small">Harting-Abschied ein emotionaler Höhepunkt</h4><div class="infokasten small boxB ">
<h3 class="ressort">Weitere Informationen</h3>
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="/ecs2018/nachrichten/Harting-Kaum-Medaillenchancen-aber-grosse-Gefuehle,harting638.html" title="Zum Artikel: Harting: Kaum Medaillenchancen, aber große Gefühle" class="imglink" ><span class="icon icon_video"></span>
<img src="/ecs2018/sportler/harting630_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Robert Harting beim Diskuswurf &copy; picture alliance/Daniel Karmann/dpa Fotograf: Daniel Karmann" title="Robert Harting beim Diskuswurf"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/ecs2018/nachrichten/Harting-Kaum-Medaillenchancen-aber-grosse-Gefuehle,harting638.html" title="Zum Artikel: Harting: Kaum Medaillenchancen, aber große Gefühle"  >
<span>Harting: Kaum Medaillenchancen, aber große Gefühle
</a>
</h4>
<p class="teasertext ">
<a href="/ecs2018/nachrichten/Harting-Kaum-Medaillenchancen-aber-grosse-Gefuehle,harting638.html" title="Zum Artikel: Harting: Kaum Medaillenchancen, aber große Gefühle"  >
Diskus-Riese Robert Harting bestreitet in Berlin seinen letzten großen Wettkampf. Medaillenchancen hat der angeschlagene Superstar zum Abschied kaum. Doch große Gefühle sind garantiert.
</a>&nbsp;|&nbsp;<strong><a href="/ecs2018/nachrichten/Harting-Kaum-Medaillenchancen-aber-grosse-Gefuehle,harting638.html" title="Zum Artikel: Harting: Kaum Medaillenchancen, aber große Gefühle"  >mehr</a></strong>
</p>
</div>
</div>
<p class="text small">Im Mittelpunkt steht allerdings ausgerechnet ein Athlet, der wohl kaum in den Kampf um Edelmetall eingreifen kann. <a href="/ecs2018/videos_audios/Sechsviertel-der-Ausstieg-des-Robert-Harting,harting632.html" title="Zum Video: Sechsviertel - der Ausstieg des Robert Harting"  ><span class="icon icon_video"></span>Diskus-Ass Robert Harting</a> tritt neun Jahre nach seinem legendären ersten WM-Sieg in Berlin in seinem "Wohnzimmer" zum letzten Mal bei einer Meisterschaft an. Der Körper ist lädiert, der Olympiasieger von London 2012 froh, den harten Weg zur EM überhaupt geschafft zu haben. Ein emotionaler Höhepunkt wird sein Abschied allemal. Und vielleicht wächst der Berliner ja auch noch einmal über sich hinaus, wie es ihm im Wettkampf schon oft gelungen ist. "Da es das Finale ist, wird mich die Emotionalität im Stadion eher pushen als drücken", sagte der 33-Jährige: "Es ist ein Ort, an dem ich immer extreme Emotionen gespürt habe. Insofern ist die Magie schon drin." 66,50 m peilt Deutschlands aktuell bekanntester Leichtathlet an, der seinen letzten Wettkampf am 2. September beim ISTAF absolviert: "Meine persönlichen Ansprüche werden auch in der letzten Sekunde des Sportlerlebens nicht weichen." Größere Chancen besitzt dennoch sein Bruder und <a href="/ecs2018/sportler/Sportlerportraet-Christoph-Harting,christophharting100.html" title="Zum Artikel: Christoph Harting: Sensationsgold und große Pläne"  >Rio-Olympiasieger Christoph</a>, der in dieser Saison konstant weit wirft.</p>
<h4 class="subtitle small">Siegerehrungen und Wettkämpfe mitten in der Stadt</h4><div class="infokasten small boxB ">
<h3 class="ressort">Videos</h3>
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="/ecs2018/videos_audios/Berlino-Leichtathletik-EM,berlino124.html" title="Zum Video: Berlino rockt wieder Berlin" class="imglink" ><span class="icon icon_video"></span>
<img src="/ecs2018/berlino126_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Speerwurf-Weltmeister Johannes Vetter mit Maskottchen Berlino &copy; picture alliance " title="Speerwurf-Weltmeister Johannes Vetter mit Maskottchen Berlino"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/ecs2018/videos_audios/Berlino-Leichtathletik-EM,berlino124.html" title="Zum Video: Berlino rockt wieder Berlin"  >
<span>Berlino rockt wieder Berlin
</a>
</h4>
<p class="teasertext ">
<a href="/ecs2018/videos_audios/Berlino-Leichtathletik-EM,berlino124.html" title="Zum Video: Berlino rockt wieder Berlin"  >
2009 war Berlino der Star der Leichtathletik-WM. Athleten wie Zuschauer liebten das Maskottchen mit den Entertainer-Qualitäten. Nun kehrt es an seine alte Wirkungsstätte zurück.
</a>&nbsp;|&nbsp;<strong><a href="/ecs2018/videos_audios/Berlino-Leichtathletik-EM,berlino124.html" title="Zum Video: Berlino rockt wieder Berlin"  >video (01:16 min)</a></strong>
</p>
</div>
</div>
<p class="text small">Medaillenprognosen vermeidet der DLV auch diesmal wieder. "Das würde den Athleten nicht helfen. Wir sind dazu da, Druck wegzunehmen", erläuterte Gonschinska: "Ich kenne aber keinen Athleten, der nicht gerne <a href="/ecs2018/sportarten/wettkampfstaetten/Berliner-Innenstadt,berlin500.html" title="Zum Artikel: Breitscheidplatz und Berliner Innenstadt"  >auf dem Breitscheidplatz</a> feiern würde." Dort, im Herzen der City-West, werden täglich bis zu 100.000 Besucher erwartet, die auf der "Europäischen Meile" 38 Siegerehrungen mitverfolgen können. Auch eine <a href="/ecs2018/videos_audios/Die-ECS-im-Herzen-von-Berlin-am-Breitscheidplatz,ecs302.html" title="Zum Video: Arena am Breitscheidplatz: ECS im Herzen von Berlin"  ><span class="icon icon_video"></span>Arena mit 3.000 Sitzplätzen</a> gibt es an der Gedächtniskirche: Die Kugelstoß-Qualifikation der Männer sowie die Marathon- und Geher-Wettbewerbe finden am Breitscheidplatz statt. Das schlimme Attentat auf den Berliner Weihnachtsmarkt mit zwölf Toten im Dezember 2016 hatte die Veranstalter zunächst von der Idee abgebracht. Doch die Stadt regte an, beim Plan zu bleiben. "Die Menschen sollen dort Appetit bekommen und ins Stadion kommen", sagte DLV-Präsident Jürgen Kessing. Zweiteilen muss sich diesmal Berlino. Das Maskottchen, das bei der WM 2009 die Herzen im Sturm eroberte, ist auch jetzt wieder - mit leicht veränderter Optik - dabei.</p>
<h4 class="subtitle small">30 Athleten unter neutraler Flagge</h4>
<p class="text small">Insgesamt werden rund 1.600 Sportler bei der Leichtathletik-EM an den Start gehen, die erstmals <a href="/ecs2018/nachrichten/Das-sind-die-European-Championships,europeanchampionships110.html" title="Zum Artikel: Das sind die European Championships"  >unter dem Dach der European Championships</a> ausgetragen wird. Darunter sind 30 Athleten, die unter neutraler Flagge starten. Sie haben vom Weltverband IAAF eine Ausnahmestartgenehmigung erhalten, weil sie nachweisen können, nicht Teil des russischen Dopingsystems zu sein beziehungsweise gewesen zu sein. Der russische Verband ist weiterhin suspendiert.</p>
<h4 class="subtitle small">"Europa erwartet eine EM der Superlative"</h4><div class="infokasten small boxB ">
<h3 class="ressort">Weitere Informationen</h3>
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="/ecs2018/nachrichten/Frank-Busemanns-EM-Orakel,busemann540.html" title="Zum Artikel: Von Gold, Glück und Gefahr: Busemanns EM-Orakel" class="imglink" >
<img src="/london2017/busemann520_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,contentxl,portraits,portraitm" alt="Frank Busemann blickt in eine Glaskugel (Montage) &copy; picture alliance, fotolia.com Fotograf: Sascha Baumann, Klaus Eppele" title="Frank Busemann blickt in eine Glaskugel (Montage)"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/ecs2018/nachrichten/Frank-Busemanns-EM-Orakel,busemann540.html" title="Zum Artikel: Von Gold, Glück und Gefahr: Busemanns EM-Orakel"  >
<span>Von Gold, Glück und Gefahr: Busemanns EM-Orakel
</a>
</h4>
<p class="teasertext ">
<a href="/ecs2018/nachrichten/Frank-Busemanns-EM-Orakel,busemann540.html" title="Zum Artikel: Von Gold, Glück und Gefahr: Busemanns EM-Orakel"  >
Frank Busemann kennt die Leichtathletik, die Fans kennen ihn. Für sportschau.de blickt der Ex-Zehnkämpfer mit gewohnt spitzer Feder auf die Europameisterschaften in Berlin voraus.
</a>&nbsp;|&nbsp;<strong><a href="/ecs2018/nachrichten/Frank-Busemanns-EM-Orakel,busemann540.html" title="Zum Artikel: Von Gold, Glück und Gefahr: Busemanns EM-Orakel"  >mehr</a></strong>
</p>
</div>
</div>
<p class="text small">"Wir fiebern mit Glasgow mit", sagte Gonschinska, dennoch liegt der Fokus der deutschen Leichtathleten in Berlin naturgemäß auf dem Aspekt der Heim-EM. "Das Kribbeln ist groß, die Vorfreude gigantisch. Ich glaube, da kann ich für alle Athleten sprechen", sagte <a href="/ecs2018/sportler/Sportlerportraet-Gina-Lueckenkemper,ginalueckenkemper100.html" title="Zum Artikel: Gina Lückenkemper - Cool und verflixt schnell"  ><span class="icon icon_video"></span>Gina Lückenkemper</a>: "Für mich ist das Olympiastadion eins der schönsten Stadien weltweit." Deutschlands aktuell beste Sprinterin peilt auf der legendären blauen Bahn, auf der Usain Bolt 2009 seine Fabel-Weltrekorde über 100 und 200 m aufstellte, selbstbewusst zwei Medaillen an. Auch diesmal ist ein erster Rekord bereits gebrochen: Mehr als 270.000 Tickets wurden bislang verkauft, so viele wie noch nie bei einer EM. "Wir benötigen 330.000 verkaufte Tickets für eine schwarze Null", sagte OK-Geschäftsführer Frank Kowalski, der betonte: "Europa erwartet eine EM der Superlative von uns."</p>
<h4 class="subtitle small">Raus aus dem Fußball-Schatten</h4>
<p class="text small">Der DLV hofft vor allem, mit einem "Leichtathletik-Sommermärchen" mehr aus dem langen Schatten des Fußballs treten zu können. "Ich habe scherzhaft mit ernst gemeintem Hintergrund gesagt: Nachdem unsere Fußballnationalelf in Russland sang- und klanglos ausgeschieden ist, muss derjenige, der erfolgreiche Sportler sehen will, nach Berlin kommen", sagte Kessing. "Wir müssen bei unserer EM die Chance nutzen, unsere Sportart zu präsentieren", meinte Gonschinska. Für EM-Debütantin Kwayie hat das Sommermärchen unterdessen allein mit ihrer Teilnahme schon längst begonnen: "Das ist wie ein wahr gewordener Traum."</p>
</div>
</div>
</div>
</div>
</div>	<!-- Ende Con Copytext-Gesamt --><div class="con">
<div class="soforumContainer" data-params='[{"type": "thread/countitems/cmsid/a02d9041-8623-424c-9525-0acb83de9d3d"}]'></div>
</div>
<div class="con">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="infokasten relatedbroadcast small">
<p>Dieses Thema im Programm:</p>
<h2>
Das Erste |
Sportschau |
European Championships 2018  |
06.08.2018 | 10:00 Uhr</h2>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<p class="text small lastUpdate">Stand: 06.08.18 09:18 Uhr</p>
</div>
</div>
</div>
</div>
</div><!-- Ende SectionZ -->
<div class="section sectionC">
<div class="con">
<h2 class="conHeadline">
Multimedia-Doku</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://www.ndr.de/sport/mehr_sport/Internationale-Starter-im-Fokus,leichtathletik1262.html" title="Zum Artikel: Meriten &amp; Medaillen: Internationale Starter im Fokus" class="imglink" target="_blank">
<img src="/ecs2018/sportler/thiam114_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Die Haare von Nafissatou Thiam fliegen. &copy; picture alliance/CITYPRESS 24 " title="Die Haare von Nafissatou Thiam fliegen."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="https://www.ndr.de/sport/mehr_sport/Internationale-Starter-im-Fokus,leichtathletik1262.html" title="Zum Artikel: Meriten &amp; Medaillen: Internationale Starter im Fokus"  target="_blank">
<span>Meriten & Medaillen: Internationale Starter im Fokus
</a>
</h4>
<p class="teasertext ">
<a href="https://www.ndr.de/sport/mehr_sport/Internationale-Starter-im-Fokus,leichtathletik1262.html" title="Zum Artikel: Meriten &amp; Medaillen: Internationale Starter im Fokus"  target="_blank">
Sportschau.de gibt in einer Multimedia-Doku einen Überblick, auf welche internationalen Starter in Berlin Sie besonders achten sollten.
</a>&nbsp;|&nbsp;<strong><a href="https://www.ndr.de/sport/mehr_sport/Internationale-Starter-im-Fokus,leichtathletik1262.html" title="Zum Artikel: Meriten &amp; Medaillen: Internationale Starter im Fokus"  target="_blank">mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline">
Videos</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="/ecs2018/videos_audios/Sechsviertel-der-Ausstieg-des-Robert-Harting,harting632.html" title="Zum Video: Sechsviertel - der Ausstieg des Robert Harting" class="imglink" ><span class="icon icon_video"></span>
<img src="/ecs2018/sportler/harting630_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Robert Harting beim Diskuswurf &copy; picture alliance/Daniel Karmann/dpa Fotograf: Daniel Karmann" title="Robert Harting beim Diskuswurf"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/ecs2018/videos_audios/Sechsviertel-der-Ausstieg-des-Robert-Harting,harting632.html" title="Zum Video: Sechsviertel - der Ausstieg des Robert Harting"  >
<span>Sechsviertel - der Ausstieg des Robert Harting
</a>
</h4>
<p class="teasertext ">
<a href="/ecs2018/videos_audios/Sechsviertel-der-Ausstieg-des-Robert-Harting,harting632.html" title="Zum Video: Sechsviertel - der Ausstieg des Robert Harting"  >
Ein Kamerateam begleitete den Diskus-Olympiasieger ein Jahr lang auf dem Weg zur Heim-EM in Berlin.
</a>&nbsp;|&nbsp;<strong><a href="/ecs2018/videos_audios/Sechsviertel-der-Ausstieg-des-Robert-Harting,harting632.html" title="Zum Video: Sechsviertel - der Ausstieg des Robert Harting"  >video (46:59 min)</a></strong>
</p>
</div>
</div>
<div class="box">
<div class="teaser" >
<h4 class="headline">
<a href="/ecs2018/videos_audios/Start-Ziel-Sieg-Deutschlands-beste-Laeuferinnen-und-der-Traum-vom-EM-Triumph,ecsvideo114.html" title="Zum Video: Start. Ziel. Sieg?"  >
<span>Start. Ziel. Sieg?
</a>
</h4>
<p class="teasertext ">
<a href="/ecs2018/videos_audios/Start-Ziel-Sieg-Deutschlands-beste-Laeuferinnen-und-der-Traum-vom-EM-Triumph,ecsvideo114.html" title="Zum Video: Start. Ziel. Sieg?"  >
Deutschlands beste Läuferinnen und der Traum vom EM-Triumph.
</a>&nbsp;|&nbsp;<strong><a href="/ecs2018/videos_audios/Start-Ziel-Sieg-Deutschlands-beste-Laeuferinnen-und-der-Traum-vom-EM-Triumph,ecsvideo114.html" title="Zum Video: Start. Ziel. Sieg?"  >video (30:00 min)</a></strong>
</p>
</div>
</div>
<div class="box">
<div class="teaser" >
<h4 class="headline">
<a href="/ecs2018/videos_audios/Deutschlands-heisse-Speerwurf-Eisen-in-Berlin,ecs212.html" title="Zum Video: Deutschlands heiße Speerwurf-Eisen in Berlin"  >
<span>Deutschlands heiße Speerwurf-Eisen in Berlin
</a>
</h4>
<p class="teasertext ">
<a href="/ecs2018/videos_audios/Deutschlands-heisse-Speerwurf-Eisen-in-Berlin,ecs212.html" title="Zum Video: Deutschlands heiße Speerwurf-Eisen in Berlin"  >
Thomas Röhler, Johannes Vetter und Andreas Hofmann sind die drei Topfavoriten im Speerwerfen.
</a>&nbsp;|&nbsp;<strong><a href="/ecs2018/videos_audios/Deutschlands-heisse-Speerwurf-Eisen-in-Berlin,ecs212.html" title="Zum Video: Deutschlands heiße Speerwurf-Eisen in Berlin"  >video (01:57 min)</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline">
Multimedia-Doku</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://www.ndr.de/sport/mehr_sport/Leichtathletik-Europameisterschaften-EM-Momente-Geschichte,emmomente100.html" title="Zum Artikel: Meyfarth, Heß &amp; Co - Unvergessene EM-Momente" class="imglink" target="_blank">
<img src="/ecs2018/nachrichten/emmomenteteaser100_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="EM-Momente der Leichtathletik in einem Filmstreifen. &copy; fotolia, imago/WEREK/Baumann, picture alliance/Gladys Chai von der Laage/Perenyi Fotograf: corund" title="EM-Momente der Leichtathletik in einem Filmstreifen."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="https://www.ndr.de/sport/mehr_sport/Leichtathletik-Europameisterschaften-EM-Momente-Geschichte,emmomente100.html" title="Zum Artikel: Meyfarth, Heß &amp; Co - Unvergessene EM-Momente"  target="_blank">
<span>Meyfarth, Heß & Co - Unvergessene EM-Momente
</a>
</h4>
<p class="teasertext ">
<a href="https://www.ndr.de/sport/mehr_sport/Leichtathletik-Europameisterschaften-EM-Momente-Geschichte,emmomente100.html" title="Zum Artikel: Meyfarth, Heß &amp; Co - Unvergessene EM-Momente"  target="_blank">
Das Beste aus 23 Leichtathletik-Europameisterschaften.
</a>&nbsp;|&nbsp;<strong><a href="https://www.ndr.de/sport/mehr_sport/Leichtathletik-Europameisterschaften-EM-Momente-Geschichte,emmomente100.html" title="Zum Artikel: Meyfarth, Heß &amp; Co - Unvergessene EM-Momente"  target="_blank">mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline">
Hintergrund</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="teaser" >
<h4 class="headline">
<a href="/ecs2018/sportarten/Leichtathletik-Meldungen-Videos-Ergebnisse,leichtathletik1252.html" title="Zum Artikel: Leichtathletik: Meldungen, Videos, Ergebnisse"  >
<span>Leichtathletik: Meldungen, Videos, Ergebnisse
</a>
</h4>
<p class="teasertext ">
<a href="/ecs2018/sportarten/Leichtathletik-Meldungen-Videos-Ergebnisse,leichtathletik1252.html" title="Zum Artikel: Leichtathletik: Meldungen, Videos, Ergebnisse"  >
Alle Informationen zur Leichtathletik bei den European Championsships.
</a>&nbsp;|&nbsp;<strong><a href="/ecs2018/sportarten/Leichtathletik-Meldungen-Videos-Ergebnisse,leichtathletik1252.html" title="Zum Artikel: Leichtathletik: Meldungen, Videos, Ergebnisse"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline">
Medaillenspiegel</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box modTable">
<div class="table" id="medals">
<table class="datatable" id="smallmedals">
<caption>Aktueller Medaillenspiegel</caption>
<tr>
<th id="medalrank" abbr="Platz"><abbr title="Platz">Platz</abbr></th>
<th id="medalcountry">Land</th>
<th id="medalgold" abbr="Goldmedaillen"><abbr title="Goldmedaillen">G</abbr></th>
<th id="medalsilver" abbr="Silbermedaillen"><abbr title="Silbermedaillen">S</abbr></th>
<th id="medalbronze" abbr="Bronzemedaillen"><abbr title="Bronzemedaillen">B</abbr></th>
</tr>
<tr>
<td headers="medalrank">
1.
</td>
<td headers="medalcountry">
<img class="smallFlag" src="/common/resources/images/flaggen/svg/ru.svg" alt="Flagge Russland"/>
<abbr title="Russland">RUS</abbr>
</td>
<td headers="medalgold">
11</td>
<td headers="medalsilver">
6</td>
<td headers="medalbronze">
5</td>
</tr>
<tr>
<td headers="medalrank">
2.
</td>
<td headers="medalcountry">
<img class="smallFlag" src="/common/resources/images/flaggen/svg/it.svg" alt="Flagge Italien"/>
<abbr title="Italien">ITA</abbr>
</td>
<td headers="medalgold">
7</td>
<td headers="medalsilver">
7</td>
<td headers="medalbronze">
11</td>
</tr>
<tr>
<td headers="medalrank">
3.
</td>
<td headers="medalcountry">
<img class="smallFlag" src="/common/resources/images/flaggen/svg/gb.svg" alt="Flagge Großbritannien"/>
<abbr title="Großbritannien">GBR</abbr>
</td>
<td headers="medalgold">
6</td>
<td headers="medalsilver">
6</td>
<td headers="medalbronze">
5</td>
</tr>
<tr>
<td headers="medalrank">
4.
</td>
<td headers="medalcountry">
<img class="smallFlag" src="/common/resources/images/flaggen/svg/nl.svg" alt="Flagge Niederlande"/>
<abbr title="Niederlande">NED</abbr>
</td>
<td headers="medalgold">
5</td>
<td headers="medalsilver">
5</td>
<td headers="medalbronze">
6</td>
</tr>
<tr>
<td headers="medalrank">
5.
</td>
<td headers="medalcountry">
<img class="smallFlag" src="/common/resources/images/flaggen/svg/fr.svg" alt="Flagge Frankreich"/>
<abbr title="Frankreich">FRA</abbr>
</td>
<td headers="medalgold">
5</td>
<td headers="medalsilver">
5</td>
<td headers="medalbronze">
4</td>
</tr>
<tr>
<td headers="medalrank">
6.
</td>
<td headers="medalcountry">
<img class="smallFlag" src="/common/resources/images/flaggen/svg/de.svg" alt="Flagge Deutschland"/>
<abbr title="Deutschland">GER</abbr>
</td>
<td headers="medalgold">
5</td>
<td headers="medalsilver">
2</td>
<td headers="medalbronze">
5</td>
</tr>
<tr>
<td headers="medalrank">
7.
</td>
<td headers="medalcountry">
<img class="smallFlag" src="/common/resources/images/flaggen/svg/ua.svg" alt="Flagge Ukraine"/>
<abbr title="Ukraine">UKR</abbr>
</td>
<td headers="medalgold">
3</td>
<td headers="medalsilver">
6</td>
<td headers="medalbronze">
1</td>
</tr>
</table>
Stand nach 58 von 187 Entscheidungen.
<p>Alle Platzierungen<a href="/ecs2018/ergebnisse/medaillenspiegel/index.html" title="Zum ausführlichen Medaillenspiegel"><strong> | mehr</strong></a></p>
</div>
</div></div>
</div>
</div>
</div><div class="con">
<h2 class="conHeadline">
Resultate</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li><a href="/ecs2018/ergebnisse/index.html" title="Zum Artikel: Ergebnisse der European Championships 2018"  >Ergebnisse der European Championships 2018&nbsp;|&nbsp;<strong>mehr</strong></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline">
Videos / Audios</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="/ecs2018/videos_audios/index.html" title="Zum Artikel: Alle Videos und -Audios" class="imglink" >
<img src="https://www.ndr.de/sport/mehr_sport/fans222_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,portraits,portraitm" alt="Fans im Berliner Olympiastadion &copy; sportschau.de/berlin Fotograf: Thomas Luerweg" title="Fans im Berliner Olympiastadion"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/ecs2018/videos_audios/index.html" title="Zum Artikel: Alle Videos und -Audios"  >
<span>Alle Videos und -Audios
</a>
</h4>
<p class="teasertext ">
<a href="/ecs2018/videos_audios/index.html" title="Zum Artikel: Alle Videos und -Audios"  >
Hier finden Sie alle Videos und Audios zu den European Championships 2018.
</a>&nbsp;|&nbsp;<strong><a href="/ecs2018/videos_audios/index.html" title="Zum Artikel: Alle Videos und -Audios"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div></div><!-- Ende SectionC -->
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">
Service
<div class="collapseArrow" style="display: none;"></div>
</h3>
<ul>
<li><a href="https://www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="https://www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="https://www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="https://www.sportschau.de/sitemap/index.html">Sitemap</a></li>
<li><a href="https://ecs.sportschau.de/ecs2018/rssfeeds118.html">RSS Feeds</a></li>
<li><a href="https://www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="https://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="https://www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="https://www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">
sportschau.de
<div class="collapseArrow" style="display: none;"></div>
</h3>
<ul>
<li><a href="https://www.sportschau.de/ticker/tickerindex100.html">LIVE</a></li>
<li><a href="https://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="https://www.sportschau.de/fifa-fussball-wm-2018/">FIFA WM 2018</a></li>
<li><a href="https://www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="https://www.sportschau.de/dtm/index.html">DTM</a></li>
<li><a href="https://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="https://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="https://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="https://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="https://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">
Rundfunkanstalten
<div class="collapseArrow" style="display: none;"></div>
</h3>
<ul>
<li><a href="https://www.br.de/index.html">Bayerischer Rundfunk</a></li>
<li><a href="https://www.hessenschau.de/index.html">Hessischer Rundfunk</a></li>
<li><a href="https://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="https://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="https://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="https://www.rbb24.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="https://www.sr.de/sr/home/index.html">Saarländischer Rundfunk</a></li>
<li><a href="https://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="https://www1.wdr.de/index.html">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/de/">Deutsche Welle</a></li>
<li><a href="http://www.deutschlandradio.de/">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">
Gemeinsame Programme
<div class="collapseArrow" style="display: none;"></div>
</h3>
<ul>
<li><a href="https://www.daserste.de/">Das Erste</a></li>
<li><a href="http://one.ard.de/tv">ONE</a></li>
<li><a href="https://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="https://www.3sat.de/index.html">3sat</a></li>
<li><a href="https://www.arte.tv/de/">arte</a></li>
<li><a href="https://www.kika.de/index.html">Ki.Ka</a></li>
<li><a href="https://www.phoenix.de/content/phoenix/start">phoenix</a></li>
</ul>
</div>
<div class="foot">
<ul class="help">
<li><a href="https://ecs.sportschau.de/ecs2018/impressum204.html">Impressum</a></li>
<li><a href="https://ecs.sportschau.de/ecs2018/kontakt1074.html">Kontakt</a></li>
<li><a href="https://ecs.sportschau.de/ecs2018/datenschutz544.html">Datenschutzbestimmungen</a></li>
<li><a href="javascript:showCopyrights();" id="imagecopyright">Bildrechte</a></li>
</ul>
<p class="copy">&copy; Norddeutscher Rundfunk</p>
<a href="http://www.ard.de" class="logo"><img src="/resources/img/base/icon/ard_wse.png" title="LOGO" alt="LOGO"></a>
</div>
</div>
<!-- Section-->
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
<!--/wrapper-->
</div>
<!-- Begin Sitestat4 code -->
<script type='text/javascript'>
<!--
var ZPIX="https://de.sitestat.com/ndr/ardsport/s?ecs2018.nachrichten.vorschau538&amp;cid=vorschau538&amp;pdt=20180806T1150&amp;pti=DLV-Asse_traeumen_vom_Sommermaerchen_in_Berlin&amp;otp=story&amp;bra=daserste&amp;sid=1590&amp;src=-&amp;ctp=";
function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l; ns_0=document.referrer; ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0; if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<img src="'+ns_l+'" width="1" height="1" alt="" />');}
sitestat("https://de.sitestat.com/ndr/ardsport/s?ecs2018.nachrichten.vorschau538&amp;cid=vorschau538&amp;pdt=20180806T1150&amp;pti=DLV-Asse_traeumen_vom_Sommermaerchen_in_Berlin&amp;otp=story&amp;bra=daserste&amp;sid=1590&amp;src=-&amp;ctp=-");
//-->
</script>
<noscript>
<p class="invisible"><img src="https://de.sitestat.com/ndr/ardsport/s?ecs2018.nachrichten.vorschau538&amp;cid=vorschau538&amp;pdt=20180806T1150&amp;pti=DLV-Asse_traeumen_vom_Sommermaerchen_in_Berlin&amp;otp=story&amp;bra=daserste&amp;sid=1590&amp;src=-&amp;ctp=-" width="1" height="1" alt="" /></p>
</noscript>
<!-- End Sitestat4 code -->
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</body>
</html>